Настройка Ubiquiti LiteBeam M5 23 в действующую сеть из радиомостов Microtik | Ubiquiti форум UBNT: инструкции, настройка

Настройка Ubiquiti LiteBeam M5 23 в действующую сеть из радиомостов Microtik

GPSKontrol

новичок
7 Ноя 2023
2
0
3
30
Всем доброго времени суток, сразу оговорюсь, что сталкиваюсь с настройкой данного оборудования впервые, прямые поисковые запросы по данному вопросу не дали мне ответа мой вопрос,связи с чем и решил создать данную тему

Дано: есть большая сеть, удаленные участки которой по городу соединены радиомостами. Прямого доступа к их настройкам и веб интерфейсам у меня нет. Не уверен, что это имеет критическое значение, но модель антенн которые связывают удаленные участки сети - MikroTik LHG HP5.

Ранее подключение клиентских устройств производили путем подключения в один из LAN портов их POE коммутатора не коммутируемого хаба и дальнейшим подключением в него дополнительного оборудования

На одном из объектов прокладка сетевого кабеля не возможна в связи с чем был приобретен комплект Ubiquiti LiteBeam M5 23

Схема подключения следующая

Микротик подключен к POE коммутатору (он также без WEB интерфейса, некоммутируемый) в этот же POE подключена PTZ камера, которая передает данные через мост микротик к свободному LAN порту подключен наш некоммутируемый хаб. С нашего хаба все сетевые устройства соединенные мостами по городу просматриваются и пингуются. К нашему хабу подключен Ubiquiti LiteBeam M5 23 В режиме Access Point

К Access Point на другой стороне подключается второй Ubiquiti LiteBeam M5 23 в режиме Station и по Lan подключен к клиентскому устройству, которое и нужно подключить в вышеупомянутую сеть из микротиков.

Проблема:

Мосты видят и подключены к друг другу Transmi CCQ держится в районе 99.8%, WDS работает по сети я могу зайти на оба устройства, также с обеих сторон вижу клиентское устройство, но общей сети и других устройств в этой сети я не вижу.

Скриншоты предоставить к сожалению не могу, в данный момент я не имею прямого доступа к этим двум точкам.

Настройка проводилась в соответствии с данной инструкцией http://www.ubnt.su/ubiquiti/nastroika-ubiquiti-litebeam.htm

Network mode Bridge

Диапазон действующей сети: 192.168.8.х
Адрес: Access Point 192.168.8.110
Адрес Station : 192.168.8.111
Адрес клиентского устройства: 192.168.8.112

Файл конфигурации если он нужен, сюда загрузить не могу, ругается, что нельзя грузить файлы такого типа: https://drive.google.com/file/d/13KhS6RHeGWVShrVjieULOj6cMl47BQsA/view?usp=drive_link

В сети к которой необходимо подключится указанные адреса свободны, все на статике, DCHP сервер отключен, по той информации которой располагаю

Единственное на что, могу грешить неправильный Network Mode, либо какие-то проблемы с кабелями на стороне Access Point

Схематично все выглядит вот так, все что идет выше Access Point, я не вижу. Впечатление, что создается изолирования сеть между двумя Litebeam

10629


Заранее благодарю за любую помощь
 

fAntom

Super Moderator
Команда форума
24 Ноя 2017
6.220
378
5.065
ubnt.su
Может какие служебные фреймы от микротик не пропускает. Сделайте tracert с одного сегмента в другой и посмотрите где обрывается.
 
Автор
G

GPSKontrol

новичок
7 Ноя 2023
2
0
3
30
Может какие служебные фреймы от микротик не пропускает. Сделайте tracert с одного сегмента в другой и посмотрите где обрывается.
Хотел бы маленькое уточнение сделать по Вашей просьбе. Исходя из Вашего сообщения насколько понимаю наша настройка верна, поэтому сначала нужно проверить пропускает микротик служебные фреймы?